Sr-2000hd hyper لمبة خضراء وزرقاء

إنضم
1 فبراير 2019
الإعجابات
3
النقاط
25
#1
السلام عليكم

عندي جهاز sr-2000hd hyper متوقف على اللمبة الخضراء واللمبة الزرقاء ليس هناك أي شيء في الواجهة لا بوت ولا شيء اخر، شحنت الفلاشة عن طريق المبرمجة لنفس جهاز الذي يعمل لكن نفس المشكلة. ساعدونا من فضلكم .
 
إنضم
16 يوليو 2018
الإعجابات
2
النقاط
10
#2
السلام عليكم
حل مشكلة لمبة الزرقاءوخضراء على جهاز starsat 2000 hyper
اول شي تغير فلاشة winbond ثم تمرير الدامب بي اخر اصدار
بي المبرمجة ثم ربط بي النت مجرب الان من طرفي
You do not have permission to view link سجل دخولك أو قم بالتسجيل الآن.
 
إنضم
1 فبراير 2019
الإعجابات
3
النقاط
25
#3
شكرا اخي على هذا الدامب ، لقد غيرت فلاشة winboad ومررت الدامب الذي أعطيته لي نفس المشكل، جربت هذه الفلاشة بنفس الدامب على جهاز اخر الكل تمام، هذا يدل على ان المشكل ليس في الفلاشة بل مشكل آخر لا ادري أين هو الخلل. لما أقيس فولطيات الفلاشة واقارنها على الجهاز السليم اجدها هي نفسها أي سليمة. ساعدونا من فضلكم
 
إنضم
1 فبراير 2019
الإعجابات
3
النقاط
25
#5
والله لا اعلم كيفية قياسها انا مبتدأ هاهي الصور الرسيفر السليم والرسيفر الذي فيه مشكل
 
إنضم
1 فبراير 2017
الإعجابات
182
النقاط
92
الإقامة
الجزائر
#11
السلام عليكم

* أخى كان ممكن الآخ ان لا يجيبك بتاتا ,فعليك اخذ الأمر بى بساطة .
حيث التعليق يشير ان المشكل من العطاب panne vicieuse

من المحتمل يكون المشكل في هذا الجزء من الصورة خاصتا 2R2 وكذا القطعة لى امامها المشارة إليها فى الصورة بالأحمر و حتى المكثفات ممكن تأثرت من الأر شو لذى عليك إعادت القيسات فى كل اطراف هته الأجزاء و إن استدع الأمر تغييرها و أبدء بالمكثف électrolytique ثم 2r2




* إن لم تصلح , نمر إلى سيستام D

حتى و إن القيسات مع المقارنة تبدو سليمة.

-عليك أولا بى تغير علبت التغذية بى اخرى من الرسيفرالسليم
وكذ وضع علبة التغذية من الرسيفر الغير سليم فى السليم
للمقارنة و التأكد

- إن لم تنفع يمكنك أيضا تغيير الكندوساتور للكارت مار و اللتى تضهر فى الصورة و هي 7
إبد بى اللى هي فى مسار علبة التغذية خاصتا.

* يبق بعض الأعمال من تنضيف بالدليون مع إزالت الغراء الضاهر على بعض القطع وكذا إستعمال الآر شو و الفلاكسس و بى حذر لى تثبيت القطع اللتى جانب الفلاشة اللتى أعدت برمجتها إلخ

ثم اخبرنا بى النتيجة.
 
التعديل الأخير:
إنضم
1 فبراير 2019
الإعجابات
3
النقاط
25
#12
نفس المشكل يا اخي ، القياس على الجزأ 2R2 عندي 1.5 v ، غيرت علبة التغذية بأخرى ، نزعت فلاشة من رسيفر آخر يشتغل و أضفتها على هذا الرسيفر نفس المشكل، نضفت الكارت مار بالديليون. أين هي الصورة رقم 7 الكوندونساتور الذي تتحدث عنه لم افهمك جيدا
 
التعديل الأخير:
إنضم
1 فبراير 2017
الإعجابات
182
النقاط
92
الإقامة
الجزائر
#13
مكثف كهربائيا (chimique)
راها باينة خويا بالمكرو فراد (uF)
....

*قبل البدء فى تغييير المكثفات مرر هذا الدانب المضمون لى فى الأسفل

You do not have permission to view link سجل دخولك أو قم بالتسجيل الآن.


لكن بعد تغيير علبة بالتى تعمل فى اجهاز السليم , هذا لى أكثر ظمان أن المشكل ليس من علبت التغذية
 
إنضم
1 فبراير 2019
الإعجابات
3
النقاط
25
#14
نعم المشكل ليس بعلبة التغذية لانني نزعت علبة التغذية للرسيفر لي فيه مشكل ووضعتها في الجهاز السليم اشتعل الجهاز ، اخي ان استطعت ان تضع صورة لهذا chimique
 
إنضم
1 فبراير 2019
الإعجابات
3
النقاط
25
#17
اخي بعدما فحصت وقارنة مابين الرسيفر السليم والغير السليم ، وجدت بعض المكثفات غير سليمة التي باللون الأحمر هي للرسيفر الغير السليم اما التي هي بالأصفر هي للرسيفر السليم، فماذا أغير من فضلكم.
 

المرفقات

إنضم
1 فبراير 2019
الإعجابات
3
النقاط
25
#18
الشيء الذي لم افهمه هو عند قياس نفس المكثفات بخاصية الاوم يعطيني تقريبا نفس النتائج، اما بخاصية الفولطاج فلقد رايتم النتائج
 
التعديل الأخير:
أعلى